11n) Filtraggio per indirizzo IP Sì Colore del prodotto Bianco Accesso ospite Sì Filtraggio URL Sì Livello di guadagno dell'antenna (max) 5 dBi Quantità tunnerl VPN 10 Wi-Fi Multimedia (WMM)/(WME) Sì Indicatori LED Sì Quantità porte RJ-11 1 Larghezza 195 mm Firewall Sì Tipo di prodotto Router da tavolo Peso dell'imballo 550 g Server FTP integrato Sì Range di frequenza 2
con conseguente distensione dei muscoli della mano
questo PC conveniente e facile da configurare è caratterizzato da un design scalabile e funzionale che gli permette di crescere insieme alla vostra azienda
(EU) 2019/1831 Quantità di cartucce di inchiostro a colori 1 Tipo Originale Quantità per pacco 1 pz Codice del Sistema Armonizzato (SA) 84439990 Tipo di inchiostro a colori Inchiostro a base di pigmento Volume dell'inchiostro a colori 700 ml Compatibilità imagePROGRAF GP-2000 Colori di stampa Verde Compatibilità marca Canon Tipo di fornitura Confezione singola
9 Mpps Funzione IGMP snooping Sì Limitazione della velocità Sì Capacità di commutazione 16 Gbit/s Ispezione ARP Sì Intervallo temperatura di funzionamento 0 - 40 °C Dimensioni tavola MAC 8000 voci Mirroring della porta Sì Quantità di moduli SFP installati 0 Supporto MIB MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping
HPE Aruba Networking Networking Instant On Indoor Access Point 2x2 Wi-Fi 6 (RW) AP22 [R4W02A] 3-8-GHz 11n) Filtraggio per indirizzo IPGli access point HPE Networking Instant On AP22 garantiscono un collegamento Wi Fi 802. 11ax di livello aziendale ed economicamente vantaggioso, per piccole imprese con ambienti a elevate prestazioni e ad alta densit. Le funzionalit di livello aziendale sono concepite per soddisfare le crescenti esigenze correlate a dispositivi mobili, IoT e sicurezza. Con il fattore di forma compatto, gli access point AP22 forniscono funzionalit multiutente e una